• caglararli@hotmail.com
  • 05386281520

CVE-2024-28107 | thorsten phpmyfaq 3.2.5 insertentry/saveentry sql injection (GHSA-2grw-mc9r-822r)

Çağlar Arlı      -    16 Views

CVE-2024-28107 | thorsten phpmyfaq 3.2.5 insertentry/saveentry sql injection (GHSA-2grw-mc9r-822r)

A vulnerability was found in thorsten phpmyfaq 3.2.5. It has been rated as critical. This issue affects the function insertentry/saveentry. The manipulation leads to sql injection. The identification of this vulnerability is CVE-2024-28107. The attack may be initiated remotely. There is no exploit available. It is recommended to upgrade the affected component.