• caglararli@hotmail.com
  • 05386281520

CVE-2024-28106 | thorsten phpmyfaq 3.2.5 news cross site scripting (GHSA-6p68-36m6-392r)

Çağlar Arlı      -    80 Views

CVE-2024-28106 | thorsten phpmyfaq 3.2.5 news cross site scripting (GHSA-6p68-36m6-392r)

A vulnerability has been found in thorsten phpmyfaq 3.2.5 and classified as problematic. This vulnerability affects unknown code. The manipulation of the argument news leads to cross site scripting. This vulnerability was named CVE-2024-28106. The attack can be initiated remotely. There is no exploit available. It is recommended to upgrade the affected component.