• caglararli@hotmail.com
  • 05386281520

CVE-2024-2071 | SourceCodester FAQ Management System 1.0 Update FAQ Frequently Asked Question cross site scripting

Çağlar Arlı      -    87 Views

CVE-2024-2071 | SourceCodester FAQ Management System 1.0 Update FAQ Frequently Asked Question cross site scripting

A vulnerability, which was classified as problematic, has been found in SourceCodester FAQ Management System 1.0. Affected by this issue is some unknown functionality of the component Update FAQ. The manipulation of the argument Frequently Asked Question leads to cross site scripting. This vulnerability is handled as CVE-2024-2071. The attack may be launched remotely. There is no exploit available.