• caglararli@hotmail.com
  • 05386281520

CVE-2024-1479 | WP Show Posts Plugin up to 1.1.4 on WordPress information disclosure

Çağlar Arlı      -    21 Views

CVE-2024-1479 | WP Show Posts Plugin up to 1.1.4 on WordPress information disclosure

A vulnerability has been found in WP Show Posts Plugin up to 1.1.4 on WordPress and classified as problematic. This vulnerability affects unknown code. The manipulation leads to information disclosure. This vulnerability was named CVE-2024-1479. The attack can only be done within the local network. There is no exploit available.