• caglararli@hotmail.com
  • 05386281520

CVE-2024-0692 | SolarWinds Security Event Manager up to 2023.4 Service deserialization

Çağlar Arlı      -    19 Views

CVE-2024-0692 | SolarWinds Security Event Manager up to 2023.4 Service deserialization

A vulnerability has been found in SolarWinds Security Event Manager up to 2023.4 and classified as very critical. Affected by this vulnerability is an unknown functionality of the component Service. The manipulation leads to deserialization. This vulnerability is known as CVE-2024-0692. The attack can be launched remotely. There is no exploit available. It is recommended to upgrade the affected component.