• caglararli@hotmail.com
  • 05386281520

CVE-2024-25093 | Milan Petrovic GD Rating System Plugin up to 3.5 on WordPress cross site scripting

Çağlar Arlı      -    84 Views

CVE-2024-25093 | Milan Petrovic GD Rating System Plugin up to 3.5 on WordPress cross site scripting

A vulnerability was found in Milan Petrovic GD Rating System Plugin up to 3.5 on WordPress. It has been declared as problematic. Affected by this vulnerability is an unknown functionality. The manipulation leads to cross site scripting. This vulnerability is known as CVE-2024-25093. The attack can be launched remotely. There is no exploit available.