• caglararli@hotmail.com
  • 05386281520

CVE-2024-27948 | bytesforall Atahualpa Plugin up to 3.7.24 on WordPress cross-site request forgery

Çağlar Arlı      -    86 Views

CVE-2024-27948 | bytesforall Atahualpa Plugin up to 3.7.24 on WordPress cross-site request forgery

A vulnerability, which was classified as problematic, was found in bytesforall Atahualpa Plugin up to 3.7.24 on WordPress. Affected is an unknown function. The manipulation leads to cross-site request forgery. This vulnerability is traded as CVE-2024-27948. It is possible to launch the attack remotely. There is no exploit available.