• caglararli@hotmail.com
  • 05386281520

CVE-2024-25927 | Joel Starnes postMash Plugin up to 1.2.0 on WordPress sql injection

Çağlar Arlı      -    20 Views

CVE-2024-25927 | Joel Starnes postMash Plugin up to 1.2.0 on WordPress sql injection

A vulnerability, which was classified as critical, has been found in Joel Starnes postMash Plugin up to 1.2.0 on WordPress. This issue affects some unknown processing. The manipulation leads to sql injection. The identification of this vulnerability is CVE-2024-25927. The attack may be initiated remotely. There is no exploit available.