• caglararli@hotmail.com
  • 05386281520

CVE-2024-22459 | Dell ECS up to 3.6.2.5/3.7.0.6/3.8.0.4 access control (dsa-2024-078)

Çağlar Arlı      -    19 Views

CVE-2024-22459 | Dell ECS up to 3.6.2.5/3.7.0.6/3.8.0.4 access control (dsa-2024-078)

A vulnerability classified as critical has been found in Dell ECS up to 3.6.2.5/3.7.0.6/3.8.0.4. Affected is an unknown function. The manipulation leads to improper access controls. This vulnerability is traded as CVE-2024-22459. It is possible to launch the attack remotely. There is no exploit available.