• caglararli@hotmail.com
  • 05386281520

CVE-2023-6809 | Custom Fields Shortcode Plugin up to 0.1 on WordPress cross site scripting

Çağlar Arlı      -    21 Views

CVE-2023-6809 | Custom Fields Shortcode Plugin up to 0.1 on WordPress cross site scripting

A vulnerability was found in Custom Fields Shortcode Plugin up to 0.1 on WordPress and classified as problematic. This issue affects some unknown processing of the component Shortcode Handler. The manipulation leads to cross site scripting. The identification of this vulnerability is CVE-2023-6809. The attack may be initiated remotely. There is no exploit available.