• caglararli@hotmail.com
  • 05386281520

CVE-2023-51533 | Ecwid Ecommerce Shopping Cart Plugin up to 6.12.4 on WordPress cross-site request forgery

Çağlar Arlı      -    19 Views

CVE-2023-51533 | Ecwid Ecommerce Shopping Cart Plugin up to 6.12.4 on WordPress cross-site request forgery

A vulnerability classified as problematic was found in Ecwid Ecommerce Shopping Cart Plugin up to 6.12.4 on WordPress. This vulnerability affects unknown code. The manipulation leads to cross-site request forgery. This vulnerability was named CVE-2023-51533. The attack can be initiated remotely. There is no exploit available.