• caglararli@hotmail.com
  • 05386281520

CVE-2024-27905 | Apache Aurora up to 0.5.0 information disclosure

Çağlar Arlı      -    18 Views

CVE-2024-27905 | Apache Aurora up to 0.5.0 information disclosure

A vulnerability was found in Apache Aurora up to 0.5.0. It has been classified as problematic. This affects an unknown part. The manipulation leads to information disclosure. NOTE: This vulnerability only affects products that are no longer supported by the maintainer. This vulnerability is uniquely identified as CVE-2024-27905. It is possible to initiate the attack remotely. There is no exploit available.