• caglararli@hotmail.com
  • 05386281520

CVE-2024-24099 | code-projects Scholars Tracking System 1.0 Employment Status Information Update sql injection

Çağlar Arlı      -    15 Views

CVE-2024-24099 | code-projects Scholars Tracking System 1.0 Employment Status Information Update sql injection

A vulnerability was found in code-projects Scholars Tracking System 1.0. It has been classified as critical. This affects an unknown part of the component Employment Status Information Update. The manipulation leads to sql injection. This vulnerability is uniquely identified as CVE-2024-24099. The attack can only be initiated within the local network. There is no exploit available.