• caglararli@hotmail.com
  • 05386281520

CVE-2023-36237 | Bagisto up to 1.5.0 cross-site request forgery

Çağlar Arlı      -    21 Views

CVE-2023-36237 | Bagisto up to 1.5.0 cross-site request forgery

A vulnerability classified as problematic has been found in Bagisto up to 1.5.0. Affected is an unknown function. The manipulation leads to cross-site request forgery. This vulnerability is traded as CVE-2023-36237. It is possible to launch the attack remotely. There is no exploit available. It is recommended to upgrade the affected component.