• caglararli@hotmail.com
  • 05386281520

CVE-2024-1165 | Brizy Page Builder Plugin up to 2.4.39 on WordPress path traversal

Çağlar Arlı      -    16 Views

CVE-2024-1165 | Brizy Page Builder Plugin up to 2.4.39 on WordPress path traversal

A vulnerability was found in Brizy Page Builder Plugin up to 2.4.39 on WordPress. It has been rated as critical. Affected by this issue is some unknown functionality. The manipulation leads to path traversal. This vulnerability is handled as CVE-2024-1165. The attack can only be initiated within the local network. There is no exploit available.