• caglararli@hotmail.com
  • 05386281520

CVE-2024-25469 | CRMEB_Java up to 1.3.4 api/front/store/list latitude/longitude sql injection (Issue 20)

Çağlar Arlı      -    66 Views

CVE-2024-25469 | CRMEB_Java up to 1.3.4 api/front/store/list latitude/longitude sql injection (Issue 20)

A vulnerability was found in CRMEB_Java up to 1.3.4 and classified as critical. Affected by this issue is some unknown functionality of the file api/front/store/list. The manipulation of the argument latitude/longitude leads to sql injection. This vulnerability is handled as CVE-2024-25469. The attack may be launched remotely. There is no exploit available.