• caglararli@hotmail.com
  • 05386281520

CVE-2024-1362 | Colibri Page Builder Plugin up to 1.0.253 on WordPress cp_shortcode_refresh cross-site request forgery

Çağlar Arlı      -    16 Views

CVE-2024-1362 | Colibri Page Builder Plugin up to 1.0.253 on WordPress cp_shortcode_refresh cross-site request forgery

A vulnerability has been found in Colibri Page Builder Plugin up to 1.0.253 on WordPress and classified as problematic. This vulnerability affects the function cp_shortcode_refresh. The manipulation leads to cross-site request forgery. This vulnerability was named CVE-2024-1362. The attack can be initiated remotely. There is no exploit available.