• caglararli@hotmail.com
  • 05386281520

CVE-2024-26128 | baserCMS up to 5.0.8 Content Management Feature cross site scripting

Çağlar Arlı      -    68 Views

CVE-2024-26128 | baserCMS up to 5.0.8 Content Management Feature cross site scripting

A vulnerability was found in baserCMS up to 5.0.8. It has been declared as problematic. This vulnerability affects unknown code of the component Content Management Feature. The manipulation leads to cross site scripting. This vulnerability was named CVE-2024-26128. The attack can be initiated remotely. There is no exploit available. It is recommended to upgrade the affected component.