• caglararli@hotmail.com
  • 05386281520

CVE-2024-1104 | Areal Topkapi Webserv2 6.2.4776 excessive authentication

Çağlar Arlı      -    15 Views

CVE-2024-1104 | Areal Topkapi Webserv2 6.2.4776 excessive authentication

A vulnerability was found in Areal Topkapi Webserv2 6.2.4776. It has been rated as problematic. This issue affects some unknown processing. The manipulation leads to improper restriction of excessive authentication attempts. The identification of this vulnerability is CVE-2024-1104. The attack may be initiated remotely. There is no exploit available.