• caglararli@hotmail.com
  • 05386281520

CVE-2024-1053 | Event Tickets and Registration Plugin up to 5.8.1 on WordPress authorization

Çağlar Arlı      -    11 Views

CVE-2024-1053 | Event Tickets and Registration Plugin up to 5.8.1 on WordPress authorization

A vulnerability was found in Event Tickets and Registration Plugin up to 5.8.1 on WordPress and classified as problematic. Affected by this issue is some unknown functionality. The manipulation leads to missing authorization. This vulnerability is handled as CVE-2024-1053. The attack can only be done within the local network. There is no exploit available.