• caglararli@hotmail.com
  • 05386281520

CVE-2024-25298 | REDAXO 5.15.1 modules.modules.php information disclosure

Çağlar Arlı      -    12 Views

CVE-2024-25298 | REDAXO 5.15.1 modules.modules.php information disclosure

A vulnerability was found in REDAXO 5.15.1. It has been classified as problematic. This affects an unknown part of the file modules.modules.php. The manipulation leads to information disclosure. This vulnerability is uniquely identified as CVE-2024-25298. Access to the local network is required for this attack. There is no exploit available.