• caglararli@hotmail.com
  • 05386281520

CVE-2023-32462 | Dell SmartFabric OS10 os command injection (dsa-2023-124)

Çağlar Arlı      -    19 Views

CVE-2023-32462 | Dell SmartFabric OS10 os command injection (dsa-2023-124)

A vulnerability, which was classified as very critical, was found in Dell SmartFabric OS10. Affected is an unknown function. The manipulation leads to os command injection. This vulnerability is traded as CVE-2023-32462. It is possible to launch the attack remotely. There is no exploit available. It is recommended to upgrade the affected component.