• caglararli@hotmail.com
  • 05386281520

CVE-2024-25913 | MoveTo Plugin up to 6.2 on WordPress unrestricted upload

Çağlar Arlı      -    13 Views

CVE-2024-25913 | MoveTo Plugin up to 6.2 on WordPress unrestricted upload

A vulnerability was found in MoveTo Plugin up to 6.2 on WordPress and classified as critical. Affected by this issue is some unknown functionality. The manipulation leads to unrestricted upload. This vulnerability is handled as CVE-2024-25913. The attack may be launched remotely. There is no exploit available.