• caglararli@hotmail.com
  • 05386281520

CVE-2024-21393 | Microsoft Dynamics 365 9.1 cross site scripting

Çağlar Arlı      -    10 Views

CVE-2024-21393 | Microsoft Dynamics 365 9.1 cross site scripting

A vulnerability classified as problematic was found in Microsoft Dynamics 365 9.1. This vulnerability affects unknown code. The manipulation leads to cross site scripting. This vulnerability was named CVE-2024-21393. The attack can be initiated remotely. There is no exploit available. It is recommended to apply a patch to fix this issue.