• caglararli@hotmail.com
  • 05386281520

CVE-2023-52059 | Gestsup 3.2.46 Description cross site scripting

Çağlar Arlı      -    28 Views

CVE-2023-52059 | Gestsup 3.2.46 Description cross site scripting

A vulnerability classified as problematic has been found in Gestsup 3.2.46. This affects an unknown part. The manipulation of the argument Description leads to cross site scripting. This vulnerability is uniquely identified as CVE-2023-52059. It is possible to initiate the attack remotely. There is no exploit available.