• caglararli@hotmail.com
  • 05386281520

CVE-2024-1340 | Login Lockdown Plugin up to 2.08 on WordPress authorization

Çağlar Arlı      -    27 Views

CVE-2024-1340 | Login Lockdown Plugin up to 2.08 on WordPress authorization

A vulnerability was found in Login Lockdown Plugin up to 2.08 on WordPress. It has been classified as problematic. Affected is an unknown function. The manipulation leads to missing authorization. This vulnerability is traded as CVE-2024-1340. Access to the local network is required for this attack. There is no exploit available.