• caglararli@hotmail.com
  • 05386281520

CVE-2024-0170 | Dell Unity up to 5.3 svc_cava os command injection (dsa-2024-042)

Çağlar Arlı      -    13 Views

CVE-2024-0170 | Dell Unity up to 5.3 svc_cava os command injection (dsa-2024-042)

A vulnerability classified as critical was found in Dell Unity up to 5.3. This vulnerability affects unknown code of the component svc_cava. The manipulation leads to os command injection. This vulnerability was named CVE-2024-0170. Attacking locally is a requirement. There is no exploit available. It is recommended to upgrade the affected component.