• caglararli@hotmail.com
  • 05386281520

CVE-2023-51370 | NinjaTeam WP Chat App Plugin up to 3.4.4 on WordPress cross site scripting

Çağlar Arlı      -    14 Views

CVE-2023-51370 | NinjaTeam WP Chat App Plugin up to 3.4.4 on WordPress cross site scripting

A vulnerability classified as problematic was found in NinjaTeam WP Chat App Plugin up to 3.4.4 on WordPress. This vulnerability affects unknown code. The manipulation leads to cross site scripting. This vulnerability was named CVE-2023-51370. The attack can be initiated remotely. There is no exploit available.