• caglararli@hotmail.com
  • 05386281520

CVE-2024-25677 | Min 1.29.0 XML Document unknown vulnerability

Çağlar Arlı      -    84 Views

CVE-2024-25677 | Min 1.29.0 XML Document unknown vulnerability

A vulnerability has been found in Min 1.29.0 and classified as problematic. Affected by this vulnerability is an unknown functionality of the component XML Document Handler. The manipulation leads to permissive cross-domain policy with untrusted domains. This vulnerability is known as CVE-2024-25677. The attack can be launched remotely. There is no exploit available. It is recommended to upgrade the affected component.