• caglararli@hotmail.com
  • 05386281520

CVE-2023-52207 | SVNLabs HTML5 MP3 Player with Playlist Free Plugin up to 3.0.0 on WordPress deserialization

Çağlar Arlı      -    25 Views

CVE-2023-52207 | SVNLabs HTML5 MP3 Player with Playlist Free Plugin up to 3.0.0 on WordPress deserialization

A vulnerability was found in SVNLabs HTML5 MP3 Player with Playlist Free Plugin up to 3.0.0 on WordPress. It has been rated as problematic. This issue affects some unknown processing. The manipulation leads to deserialization. The identification of this vulnerability is CVE-2023-52207. The attack may be initiated remotely. There is no exploit available.