• caglararli@hotmail.com
  • 05386281520

CVE-2023-7207 | Debian Linux prior 2.14+dfsg-1 on cpio path traversal

Çağlar Arlı      -    21 Views

CVE-2023-7207 | Debian Linux prior 2.14+dfsg-1 on cpio path traversal

A vulnerability, which was classified as problematic, has been found in Debian Linux on cpio. Affected by this issue is some unknown functionality. The manipulation leads to path traversal. This vulnerability is handled as CVE-2023-7207. The attack may be launched remotely. There is no exploit available. It is recommended to upgrade the affected component.