• caglararli@hotmail.com
  • 05386281520

CVE-2023-7048 | My Sticky Bar Plugin up to 2.6.6 on WordPress cross-site request forgery

Çağlar Arlı      -    26 Views

CVE-2023-7048 | My Sticky Bar Plugin up to 2.6.6 on WordPress cross-site request forgery

A vulnerability has been found in My Sticky Bar Plugin up to 2.6.6 on WordPress and classified as problematic. Affected by this vulnerability is an unknown functionality. The manipulation leads to cross-site request forgery. This vulnerability is known as CVE-2023-7048. The attack can be launched remotely. There is no exploit available.