• caglararli@hotmail.com
  • 05386281520

CVE-2023-52308 | Paddle up to 2.5.x divide by zero (pdsa-2023-017)

Çağlar Arlı      -    27 Views

CVE-2023-52308 | Paddle up to 2.5.x divide by zero (pdsa-2023-017)

A vulnerability was found in Paddle up to 2.5.x. It has been declared as problematic. Affected by this vulnerability is an unknown functionality. The manipulation leads to divide by zero. This vulnerability is known as CVE-2023-52308. The attack can be launched remotely. There is no exploit available. It is recommended to upgrade the affected component.