• caglararli@hotmail.com
  • 05386281520

CVE-2023-51418 | JVM Rich Text Icons Plugin up to 1.2.6 on WordPress path traversal

Çağlar Arlı      -    19 Views

CVE-2023-51418 | JVM Rich Text Icons Plugin up to 1.2.6 on WordPress path traversal

A vulnerability, which was classified as critical, was found in JVM Rich Text Icons Plugin up to 1.2.6 on WordPress. This affects an unknown part. The manipulation leads to path traversal. This vulnerability is uniquely identified as CVE-2023-51418. The attack needs to be initiated within the local network. There is no exploit available.