• caglararli@hotmail.com
  • 05386281520

CVE-2023-48360 | OpenHarmony up to 3.2.2 Multimedia Player use after free

Çağlar Arlı      -    19 Views

CVE-2023-48360 | OpenHarmony up to 3.2.2 Multimedia Player use after free

A vulnerability was found in OpenHarmony up to 3.2.2. It has been rated as problematic. This issue affects some unknown processing of the component Multimedia Player. The manipulation leads to use after free. The identification of this vulnerability is CVE-2023-48360. Local access is required to approach this attack. There is no exploit available.