• caglararli@hotmail.com
  • 05386281520

CVE-2023-4464 | Poly CCX 400/CCX 600/Trio 8800/Trio C60 Diagnostic Telnet Mode os command injection (MZ-23-01)

Çağlar Arlı      -    20 Views

CVE-2023-4464 | Poly CCX 400/CCX 600/Trio 8800/Trio C60 Diagnostic Telnet Mode os command injection (MZ-23-01)

A vulnerability, which was classified as critical, has been found in Poly CCX 400, CCX 600, Trio 8800 and Trio C60. This issue affects some unknown processing of the component Diagnostic Telnet Mode. The manipulation leads to os command injection. The identification of this vulnerability is CVE-2023-4464. The attack may be initiated remotely. Furthermore, there is an exploit available. It is recommended to upgrade the affected component.