• caglararli@hotmail.com
  • 05386281520

CVE-2023-41814 | Artica Pandora FMS up to 774 Message cross site scripting

Çağlar Arlı      -    21 Views

CVE-2023-41814 | Artica Pandora FMS up to 774 Message cross site scripting

A vulnerability was found in Artica Pandora FMS up to 774. It has been classified as problematic. This affects an unknown part of the component Message Handler. The manipulation leads to cross site scripting. This vulnerability is uniquely identified as CVE-2023-41814. It is possible to initiate the attack remotely. There is no exploit available.