• caglararli@hotmail.com
  • 05386281520

CVE-2023-49328 | Wolters Kluwer B.POINT 23.70.00 Linux On Premises argument injection

Çağlar Arlı      -    18 Views

CVE-2023-49328 | Wolters Kluwer B.POINT 23.70.00 Linux On Premises argument injection

A vulnerability was found in Wolters Kluwer B.POINT 23.70.00. It has been declared as critical. Affected by this vulnerability is an unknown functionality of the component Linux On Premises. The manipulation leads to argument injection. This vulnerability is known as CVE-2023-49328. The attack can be launched remotely. There is no exploit available.