• caglararli@hotmail.com
  • 05386281520

CVE-2023-6988 | Colibri Page Builder Plugin up to 1.0.239 on WordPress Shortcode cross site scripting

Çağlar Arlı      -    27 Views

CVE-2023-6988 | Colibri Page Builder Plugin up to 1.0.239 on WordPress Shortcode cross site scripting

A vulnerability classified as problematic was found in Colibri Page Builder Plugin up to 1.0.239 on WordPress. This vulnerability affects unknown code of the component Shortcode Handler. The manipulation leads to cross site scripting. This vulnerability was named CVE-2023-6988. The attack can be initiated remotely. There is no exploit available.