• caglararli@hotmail.com
  • 05386281520

CVE-2023-6000 | Popup Builder Plugin up to 4.2.2 on WordPress cross site scripting

Çağlar Arlı      -    22 Views

CVE-2023-6000 | Popup Builder Plugin up to 4.2.2 on WordPress cross site scripting

A vulnerability classified as problematic has been found in Popup Builder Plugin up to 4.2.2 on WordPress. This affects an unknown part. The manipulation leads to cross site scripting. This vulnerability is uniquely identified as CVE-2023-6000. It is possible to initiate the attack remotely. There is no exploit available.