• caglararli@hotmail.com
  • 05386281520

CVE-2023-49765 | Blaz K. Rate my Post Plugin up to 3.4.1 on WordPress authorization

Çağlar Arlı      -    24 Views

CVE-2023-49765 | Blaz K. Rate my Post Plugin up to 3.4.1 on WordPress authorization

A vulnerability classified as problematic has been found in Blaz K. Rate my Post Plugin up to 3.4.1 on WordPress. Affected is an unknown function. The manipulation leads to authorization bypass. This vulnerability is traded as CVE-2023-49765. It is possible to launch the attack remotely. There is no exploit available.