• caglararli@hotmail.com
  • 05386281520

CVE-2023-48288 | HM Plugin Job Board and Recruitment Plugin up to 2.1 on WordPress information disclosure

Çağlar Arlı      -    22 Views

CVE-2023-48288 | HM Plugin Job Board and Recruitment Plugin up to 2.1 on WordPress information disclosure

A vulnerability, which was classified as problematic, has been found in HM Plugin Job Board and Recruitment Plugin up to 2.1 on WordPress. Affected by this issue is some unknown functionality. The manipulation leads to information disclosure. This vulnerability is handled as CVE-2023-48288. The attack may be launched remotely. There is no exploit available.