• caglararli@hotmail.com
  • 05386281520

CVE-2023-6769 | Amazing Little Poll 1.3/1.4 lp_admin.php question/item cross site scripting

Çağlar Arlı      -    40 Views

CVE-2023-6769 | Amazing Little Poll 1.3/1.4 lp_admin.php question/item cross site scripting

A vulnerability has been found in Amazing Little Poll 1.3/1.4 and classified as problematic. Affected by this vulnerability is an unknown functionality of the file lp_admin.php. The manipulation of the argument question/item leads to cross site scripting. This vulnerability is known as CVE-2023-6769. The attack can be launched remotely. There is no exploit available.