• caglararli@hotmail.com
  • 05386281520

CVE-2023-51458 | Adobe Experience Manager up to 6.5.18 form cross site scripting (apsb23-72)

Çağlar Arlı      -    24 Views

CVE-2023-51458 | Adobe Experience Manager up to 6.5.18 form cross site scripting (apsb23-72)

A vulnerability was found in Adobe Experience Manager up to 6.5.18. It has been classified as problematic. Affected is an unknown function. The manipulation of the argument form leads to cross site scripting. This vulnerability is traded as CVE-2023-51458. It is possible to launch the attack remotely. There is no exploit available. It is recommended to upgrade the affected component.