• caglararli@hotmail.com
  • 05386281520

CVE-2023-6872 | Mozilla Firefox up to 120 Gnome log file

Çağlar Arlı      -    97 Views

CVE-2023-6872 | Mozilla Firefox up to 120 Gnome log file

A vulnerability has been found in Mozilla Firefox up to 120 and classified as problematic. Affected by this vulnerability is an unknown functionality of the component Gnome. The manipulation leads to sensitive information in log files. This vulnerability is known as CVE-2023-6872. Attacking locally is a requirement. There is no exploit available. It is recommended to upgrade the affected component.