• caglararli@hotmail.com
  • 05386281520

CVE-2023-6860 | Mozilla Firefox up to 115.5 VideoBridge sandbox

Çağlar Arlı      -    20 Views

CVE-2023-6860 | Mozilla Firefox up to 115.5 VideoBridge sandbox

A vulnerability was found in Mozilla Firefox up to 115.5. It has been declared as critical. Affected by this vulnerability is an unknown functionality of the component VideoBridge. The manipulation leads to sandbox issue. This vulnerability is known as CVE-2023-6860. The attack can be launched remotely. There is no exploit available. It is recommended to upgrade the affected component.