• caglararli@hotmail.com
  • 05386281520

CVE-2023-5432 | Jquery News Ticker Plugin up to 3.1 on WordPress Shortcode cross site scripting

Çağlar Arlı      -    24 Views

CVE-2023-5432 | Jquery News Ticker Plugin up to 3.1 on WordPress Shortcode cross site scripting

A vulnerability has been found in Jquery News Ticker Plugin up to 3.1 on WordPress and classified as problematic. This vulnerability affects unknown code of the component Shortcode Handler. The manipulation leads to cross site scripting. This vulnerability was named CVE-2023-5432. The attack can be initiated remotely. There is no exploit available.