• caglararli@hotmail.com
  • 05386281520

CVE-2024-6392 | Sirv Plugin up to 7.2.7 on WordPress Setting authorization

Çağlar Arlı      -    6 Views

CVE-2024-6392 | Sirv Plugin up to 7.2.7 on WordPress Setting authorization

A vulnerability was found in Sirv Plugin up to 7.2.7 on WordPress. It has been classified as problematic. Affected is an unknown function of the component Setting Handler. The manipulation leads to missing authorization. This vulnerability is traded as CVE-2024-6392. It is possible to launch the attack remotely. There is no exploit available.