• caglararli@hotmail.com
  • 05386281520

CVE-2024-6035 | gaizhenbiao chuanhuchatgpt up to 20240410 cross site scripting

Çağlar Arlı      -    5 Views

CVE-2024-6035 | gaizhenbiao chuanhuchatgpt up to 20240410 cross site scripting

A vulnerability was found in gaizhenbiao chuanhuchatgpt up to 20240410. It has been declared as problematic. Affected by this vulnerability is an unknown functionality. The manipulation leads to cross site scripting. This vulnerability is known as CVE-2024-6035. The attack can be launched remotely. There is no exploit available.