• caglararli@hotmail.com
  • 05386281520

CVE-2024-39559 | Juniper Networks Junos OS Evolved prior 22.4R3-EVO vmcore unusual condition (JSA83019)

Çağlar Arlı      -    41 Views

CVE-2024-39559 | Juniper Networks Junos OS Evolved prior 22.4R3-EVO vmcore unusual condition (JSA83019)

A vulnerability has been found in Juniper Networks Junos OS Evolved and classified as critical. This vulnerability affects unknown code of the component vmcore. The manipulation leads to improper check for unusual conditions. This vulnerability was named CVE-2024-39559. The attack can be initiated remotely. There is no exploit available. It is recommended to upgrade the affected component.